Yelefon IP / VOIP Yealink T43U następca T42S
Opis
SIP-T43U jest biznesowym telefonem IP o rozszerzonej funkcjonalności służącej uzyskaniu najwyższej jakości połączeń. Oferuje on szybszy i bardziej przyjazny interfejs niż T42S oraz nowe funkcje zwiększające jego wydajność. Telefon obsługuje 12 kont SIP, posiada port Gigabit Ethernet oraz wbudowane programowalne klawisze aby ułatwić użytkownikowi pracę. W połączeniu z technologią dźwięku Yealink Optima HD Voice oraz szerokopasmowym kodekiem Opus zapewnia doskonałą jakość dźwięku i krystalicznie czystą komunikację głosową. Nowa seria T4xU oferuje ten sam elegancki wygląd linii T4xS, ale ze zwiększoną interoperacyjnością i rozszerzoną funkcjonalnością.
Pozwala podłączać konsole sekretarskie EXP43U.
Razem z produktami Yealink umożliwiamy dostęp do platformy zarządzania telefonami, która pozwala na zbiorczą konfigurację aparatów, zdalną diagnostykę, statystyki oraz alarmy w czasie rzeczywistym (np. wylogowanie kont SIP).
Wystarczy po zakupie przesłać dane firmy wraz z adresem mail, na który ma być wysłane hasło do logowania.
Funkcje telefonu:12 kont SIPwstrzymanie/wyciszanie połączeń, DNDszybkie wybieranie, ponowne wybieranieprzekierowywanie, połączenia oczekujące, transfer połączeńfunkcja głośnomówiącaponowne wybieranie, oddzwanianie, auto odpowiedźlokalne 3-stronne konferencjebezpośrednie połączenie IP bez SIP proxydzwonek: wybór/import/usuwanieręczne/automatyczne ustawianie czasuplan numeracyjnyprzeglądarka XMLobsługa modułów rozszerzających (tzw. przystawek sekretarskich) EXP43zrzuty ekranuRTCP-XR (RFC3611),VO-RTCPXR (RFC6035)Port USB 2.0- słuchawka Bluetooth poprzez BT41,- Wi-Fi poprzez WF40,- nagrywanie rozmów na pamięci USBWłaściwości audio:dźwięk HD: w słuchawce, w głośnikukodeki: Opus, G.722, G.711(A/μ), G.723, G.729AB, G.726, iLBCDTMF: In-band, Out-of-band (RFC 2833) i SIP INFOfunkcja zestawu głośnomówićego full duplex z AECVAD, CNG, AEC, PLC, AJB, AGCKsiążka telefonicznalokalna książka telefoniczna do 1000 wpisówczarna listazdalna książka telefoniczna XML/LDAPinteligentne wyszukiwaniewyszukiwanie/import/eksporthistoria połączeń: wykonane/odebrane/nieodebrane/przekazaneIntegracja z IP PBXBLF, BLAanonimowe wykonywanie/odrzucanie połączeńHot-desking, połączenia alarmoweMWIpoczta głosowa, parkowanie połączeń, ściąganie połączeńinterkom, paging, muzyka na czekanieKlawisze funkcyjne6 podświetlanych klawiszy linii6 klawiszy, które dają możliwość zaprogramowania do 15 funkcji5 klawiszy funkcyjnych: wiadomość, zestaw słuchawkowy, wyciszenie, wstrzymanie, głośnomówiący4 klawisze kontekstowe6 klawiszy nawigacji2 klawisze kontroli głośnościpodświetlany klawisz wyciszeniaklawisz zestawu słuchawkowegoklawisz funkcji zestawu głośnomówiącegoWyświetlacz i wskaźnikipodświetlany graficzny wyświetlacz LCD 2.7" 192x64 pikseliwskaźnik LED dla oczekujących połączeń i wiadomościdwukolorowy (czerowny lub zielony) wskażnik LED statusu liniiintuicyjny interfejs użytkownika z ikonami i klawiszami funkcyjnymiwybór języka (w tym język polski)identyfikacja dzwoniącego z nazwą i numeremInterfejs2 porty RJ45 10/100/1000M EthernetPoE (IEEE 802.3af), klasa 21 port USB 2.01 port RJ9 (4P4C) na słuchawkę ręczną1 port RJ9 (4P4C) na zestaw słuchawkowy1 port RJ12 (6P6C) EHS1 port USB EXT: obsługa do 6 modułów rozszerzającychZarządzanie:konfiguracja : przeglądarka/telefon/auto-provisionauto-provision przez : FTP/TFTP/HTTP/HTTPS dla masowego wdrożeniaauto-provision z PnPzarządzanie z poiomu urządzenia BroadSoftzero sp-touch, TR-069eksport śledzenia danych, logi systemoweblokada telefonu dla ochrony prywatnościprzywracanie ustawień fabrycznychSieć i bezpieczeństwo:SIP v1 (RFC2543), v2 (RFC3261), IPV6NAT Traversal: tryb STUNtryb proxy i peer-to-peer SIP linkPrzypisanie IP: statyczne/DHCP/PPPoEserwer HTTP/HTTPSsynchronizacja daty I godziny poprzez SNTPUDP/TCP/DNS-SRV (RFC 3263)QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCPSRTP dla głosuTransport Layer Security (TLS)zarządzanie certyfikatami HTTPSszyfrowanie AES plików konfiguracyjnychuwierzytel
