Przejdź do treści

Telefon IP / VOIP Yealink T48U następca T48S

1 049,00 zł 1 099,00 zł
Darmowa dostawa
erli.pl Zobacz w sklepie

Opis

SIP-T48S to telefon IP stworzony z myślą o profesjonalistach i kadrze zarządzającej. Posiada duży dotykowy ekran pozwalający na łatwe i wygodne zarządzanie klawiszami funkcyjnymi i aplikacjami. W połączeniu z technologią dźwięku Yealink Optima HD Voice oraz szerokopasmowym kodekiem Opus zapewnia doskonałą jakość dźwięku i krystalicznie czystą komunikację głosową. Nowa seria T4S oferuje ten sam elegancki wygląd linii T4, ale ze zwiększoną interoperacyjnością i rozszerzoną funkcjonalnością.

Razem z produktami Yealink umożliwiamy dostęp do platformy zarządzania telefonami, która pozwala na zbiorczą konfigurację aparatów, zdalną diagnostykę, statystyki oraz alarmy w czasie rzeczywistym (np. wylogowanie kont SIP).

Wystarczy po zakupie przesłać dane firmy wraz z adresem mail, na który ma być wysłane hasło do logowania.

Funkcje telefonu:16 konta SIPwstrzymanie/wyciszanie połączeń, DNDszybkie wybieranie, ponowne wybieranieprzekierowywanie, połączenia oczekujące, transfer połączeńfunkcja głośnomówiąca, SMSponowne wybieranie, oddzwanianie, auto odpowiedźlokalne 3-stronne konferencjebezpośrednie połączenie IP bez SIP proxydzwonek: wybór/import/usuwanieręczne/automatyczne ustawianie czasuplan numeracyjnyprzeglądarka XMLobsługa modułów rozszerzających (tzw. przystawek sekretarskich) EXP43RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)Port USB 2.0- słuchawka Bluetooth poprzez BT40,- Wi-Fi poprzez WF40,- nagrywanie rozmów na pamięci USBWłaściwości audio:dźwięk HD: w słuchawce, w głośnikukodek Opus: G.722, G.711(A/μ), G.723, G.729AB, G.726, iLBCDTMF: In-band, Out-of-band (RFC 2833) and SIP INFOfunkcja zestawu głośnomówićego full duplex z AECVAD, CNG, AEC, PLC, AJB, AGCKsiążka telefonicznalokalna książka telefoniczna do 1000 wpisówczarna listazdalna książka telefoniczna XML/LDAPinteligentne wyszukiwaniewyszukiwanie/import/eksporthistoria połączeń: wykonane/odebrane/nieodebrane/przekazaneIntegracja z IP PBXBLF, BLAanonimowe wykonywanie/odrzucanie połączeńHot-desking, połączenia alarmoweMWIpoczta głosowa, parkowanie połączeń, ściąganie połączeńinterkom, paging, muzyka na czekanieKlawisze funkcyjne29 klawiszy7 klawiszy funkcyjnych: wiadomość, zestaw słuchawkowy, wyciszenie, wstrzymanie, transfer, redial, głośnomówiący4 klawisze kontekstowe6 klawiszy nawigacjiklawisze kontroli głośnościpodświetlany klawisz wyciszeniapodświetlany klawisz zestawu słuchawkowegopodświetlany klawisz funkcji zestawu głoąnomówiącegoWyświetlacz i wskaźnikipodświetlany kolorowy dotykowy wyświetlacz LCD  7" 800 x 480 pikseligłębia koloru 24 bittapetawskaźnik LED dla oczekujących połączeń i wiadomościdwukolorowy (czerowny lub zielony) wskaźnik LED statusu liniiintuicyjny interfejs użytkownika z ikonami i klawiszami funkcyjnymiwybór języka (w tym język polski)identyfikacja dzwoniącego z nazwą, numerem i zdjęciemInterfejs2 porty Gigabit Ethernet1 port USB 2.0PoE (IEEE 802.3af), klasa 031 port RJ9 (4P4C) na słuchawkę ręczną1 port RJ9 (4P4C) na zestaw słuchawkowy1 port USB EXT: obsługa do 6 modułów rozszerzającychZarządzanie:konfiguracja : przeglądarka/telefon/auto-provisionauto-provision przez : FTP/TFTP/HTTP/HTTPS dla masowego wdrożeniaauto-provision z PnPzarządzanie z poiomu urządzenia BroadSoftzero sp-touch, TR-069eksport śledzenia danych, logi systemoweblokada telefonu dla ochrony prywatnościprzywracanie ustawień fabrycznychSieć i bezpieczeństwo:SIP v1 (RFC2543), v2 (RFC3261), IPV6NAT Traversal: tryb STUNtryb proxy i peer-to-peer SIP linkPrzypisanie IP: statyczne/DHCP/PPPoEserwer HTTP/HTTPSsynchronizacja daty I godziny poprzez SNTPUDP/TCP/DNS-SRV (RFC 3263)QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCPSRTP dla głosuTransport Layer Security (TLS)zarządzanie certyfikatami HTTPSszyfrowanie AES plików konfiguracyjnychuwierzytelnianie przy pomocy MD5/MD5-sessOpenVPN, IEEE802.1X