Przejdź do treści

Telefon IP / VOIP Yealink T31P następca T21P

209,00 zł 228,00 zł
Dostawa od 12,00 zł
erli.pl Zobacz w sklepie

Opis

Jako bardzo modny i przyjazny użytkownikowi telefon IP, Yealink SIP-T31P ma bardzo duży graficzny wyświetlacz LCD 132x64 piksele z podświetleniemktóre zapewnia użytkownikom wyraźne wrażenia wizualne. T31P oferuje obsługę dwóch kont VoIP i obejmuje lokalną 5-stronną konferencję aby zmaksymalizować produktywność. Telefon IP T31P wraz z regulowanym statywem wielokątnym zapewnia idealną pracę w różnych sytuacjach.

Tymczasem T31P ma wbudowaną technologię Power over Ethernet (PoE) i doskonałą jakość dźwięku w wysokiej rozdzielczości (HD). Łatwy w użyciu i posiadający zaawansowane funkcje, łączące się z rozsądną ceną zapewnia doskonałe rozwiązanie komunikacji głosowej.

Razem z produktami Yealink umożliwiamy dostęp do platformy zarządzania telefonami, która pozwala na zbiorczą konfigurację aparatów, zdalną diagnostykę, statystyki oraz alarmy w czasie rzeczywistym (np. wylogowanie kont SIP).

Wystarczy po zakupie przesłać dane firmy wraz z adresem mail, na który ma być wysłane hasło do logowania.

Audio Features• HD voice: HD handset, HD speaker• Smart Noise Filtering• Wideband codec: Opus, G.722• Narrowband codec: G.711(A/μ), G.723.1,G.729AB, G.726, iLBC• DTMF: In-band, Out-of-band (RFC 2833) and SIPINFO• Full-duplex hands-free speakerphone with AEC• VAD, CNG, AEC, PLC, AJB, AGCPhone Features• 2 VoIP accounts• Call hold, mute, DND• One-touch speed dial, hotline• Call forward, call waiting, call transfer• Group listening, SMS, emergency call• Redial, call return, auto answer• Local 5-way conferencing• Direct IP call without SIP proxy• Ring tone selection/import/delete• Set date time manually or automatically• Dial plan• XML Browser, action URL/URI• Integrated screenshots• RTCP-XR, VQ-RTCPXR• Enhanced DSS KeyDirectory• Loal phonebook up to 1000 entries• Black list• XML/LDAP remote phonebook• Smart dialing• Phonebook search/import/export• Call history: dialed/received/missed/forwardedIP-PBX Features• Busy Lamp Field (BLF), Bridged Line Apperance(BLA)• Anonymous call, anonymous call rejection• Hot-desking, voice mail• Flexible seating• Call park, call pickup• Executive and Assistant• Centralized call recording• Visual voice mail• Call recordingDisplay and Indicator• 2.3” 132x64-pixel graphical LCD with backlight• LED for call and message waiting indication• Dual-color (red or green) illuminated LEDs forline status information• Intuitive user interface with icons and soft keys• Multilingual user interface• Caller ID with name and number• Power savingFeature keys• 2 line keys with LED• 6 features keys: transfer, message, headset,redial, mute, hands-free speakerphone• 5 navigation keys• Volume control keysInterface• 2 x RJ45 10/100M Ethernet ports• Power over Ethernet (IEEE 802.3af), class 2• 1 x RJ9 (4P4C) handset port• 1 x RJ9 (4P4C) headset portOther Physical Features• Color: Classic Grey• Wall mountable• External Yealink AC adapterAC 100~240V input and DC 5V/600mA output• Power consumption (PSU): 2-3W• Power consumption (PoE): 3-4W• Dimension (W*D*H*T):188mm*189mm*162mm*50mm• Operating humidity: 10~95%• Operating temperature: -10~50°C (+14~122°F)Management• Configuration: browser/phone/auto-provision• Auto provision via FTP/TFTP/HTTP/HTTPS formass deploy• Auto-provision with PnP• Zero-sp-touch, TR-069• Phone lock for personal privacy protection• Reset to factory, reboot• Package tracing export, system logNetwork and Security• SIP v1 (RFC2543), v2 (RFC3261)• Call server redundancy supported• NAT traversal: STUN mode• Proxy mode and peer-to-peer SIP link mode• IP assignment: static/DHCP• HTTP/HTTPS web server• Time and date synchronization using SNTP• UDP/TCP/DNS-SRV (RFC 3263)• QoS: 802.1p/Q tagging (VLAN), Layer 3 ToSDSCP• SRTP for voice• Transport Layer Security (TLS)• HTTPS certificate manager• AES encryption for configuration file• Digest authentication• OpenVPN, IEEE802.1X• IPv6• LLDP/CDP/DHCP VLAN• ICEPackage Features• Package content:- Yealink SIP-T31P IP phone- Handset with handset cord- Ethernet Cable (1.5m CAT5E UTP Cable)- Stand- Quick Start Guide- Power Adapter (Optional)• Qty/CTN: 10 PCS• N.

W/CTN: 9.79 kg• G.

W/CTN: 10.83 kg

Zobacz w sklepie (2 ofert)

rozetka.pl 189,00 zł Darmowa dostawa Zobacz w sklepie
erli.pl 209,00 zł Dostawa od 12,00 zł Zobacz w sklepie