Przejdź do treści

Telefon konferencyjny Yealink CP960 IP HD

2 799,00 zł
Darmowa dostawa
erli.pl Zobacz w sklepie

Opis

Nadszedł czas, aby zoptymalizować salę konferencyjną przy użyciu Yealink CP960 - telefonu konferencyjnego IP z mocą systemu operacyjnego Android. Dzięki projektowi ukierunkowanemu na użytkownika, CP960 łączy w sobie intuicyjną obsługę z bogactwem funkcji. Idealnie sprawdzi się w średniej i dużej sali konferencyjnej. Czysty i wyraźny dźwięk gwarantuje wbudowany głośnik Harman Kardon. W razie potrzeby do telefonu można podłączyć dodatkowe przewodowe lub bezprzewodowe mikrofony oraz zewnętrzne nagłośnienie.

Razem z produktami Yealink umożliwiamy dostęp do platformy zarządzania telefonami, która pozwala na zbiorczą konfigurację aparatów, zdalną diagnostykę, statystyki oraz alarmy w czasie rzeczywistym (np. wylogowanie kont SIP).

Wystarczy po zakupie przesłać dane firmy wraz z adresem mail, na który ma być wysłane hasło do logowania.5-calowy dotykowy wyświetlaczobsługa głosu z 360° z 6 metrów (do 18 m z dodatkowymi mikrofonami)konferencja dla numerów VoIP, połączeń Bluetooth i PC (np. Skype for Business)system operacyjny Android 5.1nagrywanie rozmów i odtwarzanie nagrań z pamięci USBdźwięk obsługiwany przez głośnik Harman Kardon​i 2 bezprzewodowe lub przewodowe mikrofony (opcjonalnie, do wyboru)wbudowany WiFi i Bluetoothpodłączenie do komputera przez port Micro USBFunkcje telefonu:1 konto SIPwstrzymanie/wyciszanie/nagrywanie połączeń, DNDszybkie wybieranie, ponowne wybieranieprzekierowywanie, połączenia oczekujące, transfer połączeńwyciszenie5-stronne konferencjeplan numeracyjnydostosowywanie głośnościwybór dzwonkaparowanie przez Bluetooth/port Micro-B USBpodłączenie zewnętrznego nagłośnienia przez port 3,5 mmaktywacja mówiącegoWłaściwości audio:dźwięk Optimal HD6 metrów zbierania głosuwbudowane 3 mikrofony, dookolne zbieranie głosu 360°głośnik:  56 mm, 10 W, Harman Kardonfull duplex z AECkasacja echa (do 320ms)tłumienie szumów tłakodeki: G.722, G.722.1C, G.723, G.726, G.729, iLBC, OpusDTMF: In-band, Out-of-band (RFC 2833) i SIP INFOVAD, CNG, PLC, AJB, AGCKsiążka telefonicznalokalna książka telefoniczna do 1000 wpisówczarna listazdalna książka telefoniczna XML/LDAPinteligentne wyszukiwanieksiążka telefoniczna: wyszukiwanie/import/eksporthistoria połączeń: wykonane/odebrane/nieodebrane/przekazaneIntegracja z IP PBXanonimowe wykonywanie/odrzucanie połączeńHot-desking, połączenia alarmoweinterkom, paging, muzyka na czekaniepoczta głosowa​Wyświetlaczdotykowy wyświetlacz 5'' 720x1280 pikseliklawisz kontroli głośnościklawisz "home"Interfejs1 x RJ45  10/100M EthernetPoE (IEEE 802.3af ), klasa 42 wejścia na dodatkowe mikrofony przewodowe2 x port USB 2.01 x wyjście audio 3,5 mm1 x port Micro-B USB 2.01 x slot SecurityZarządzanie:konfiguracja : przeglądarka/telefon/auto-provisionauto-provision przez : FTP/TFTP/HTTP/HTTPS dla masowego wdrożeniaauto-provision z PnPzero sp-touch, TR-069, SNMPeksport śledzenia danych, logi systemoweprzywracanie ustawień fabrycznychSieć i bezpieczeństwo:SIP v1 (RFC2543), v2 (RFC3261)IPV4, IPV6NAT Traversal: tryb STUNtryb proxy i peer-to-peer SIP linkprzypisanie adresu IP: statyczne/DHCPserwer HTTP/HTTPSsynchronizacja daty i godziny poprzez SNTPUDP/TCP/DNS-SRV (RFC 3263)QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCPSRTP dla głosuTransport Layer Security (TLS)zarządzanie certyfikatami HTTPSszyfrowanie AES plików konfiguracyjnychuwierzytelnianie przy pomocy MD5/MD5-sessOpenVPN, IEEE802.1X